Deprecated: Function create_function() is deprecated in /home/clients/b7ef81c3b444cb44e6c1051a0d490c9f/sites/info-helpdesk.ch/templates/meembo-red/index.php on line 1
[TUTO] Downgrade micro-logiciel Centro-grande - Page 9 - Forum - Portail de l'informatique et telecom Suisse-Info-Helpdesk

[TUTO] Downgrade micro-logiciel Centro-grande

Plus d'informations
il y a 8 ans 6 mois #49 par toui
Merci pour le tuto Kevin, mais j'ai encore un petit souci.

Le led est bien rouge, mais impossible de me connecter au centro, afin d'y mettre le firmware pour le downgrader. J'ai essayé par wifi, par câble ethernet, mais rien n'y fait, le led est bien rouge, mais impossible d'avoir un accès à la page 192.168.1.1.
De plus, j'ai vu un peu partout que le pc devait avoir l'ip 192.168.1.2, mais le mien a 192.168.1.102, y a-t-il un moyen pour que l'ip finnisse par .2?
Le sujet a été verrouillé.
Plus d'informations
il y a 8 ans 6 mois - il y a 8 ans 6 mois #50 par kevinig
l'adresse ip en 192.168.1.2 c'est tout simplement un légende^^ mai pour faire le downgrade ton pc ne doit pas etre en ip fix et qu'il soit bien en 192.168.1.x.

dans ton cas rallume le routeur normalement fait un reset et après ressaye..

ah oui et en fait le centrogrande prend bien en charge le DLNA (j'ais testé).

Retrouvez moi en ligne sur ps3! "DJK13"

merci de votre visite!
cliquer sur nos pub sa ne fait pas de mal ;)
Dernière édition: il y a 8 ans 6 mois par kevinig.
Le sujet a été verrouillé.
Plus d'informations
il y a 8 ans 6 mois #51 par toui
ok, même si c'est un légende, je l'ai quand même mis ^^.

J'ai pas un IP fixe, il est bien 192.168.1.2 mais j'arrive pas à me connecter au routeur avec le navigateur, pourtant je suis bien le tuto: j'éteins, je presse le bouton reset, j'allume en maintenant le reset le led power est rouge. J'ouvre chrome, y a plus de wifi, alors je passe en ethernet, et impossible d'accéder à la page 192.168.1.1. C'est bien ça la procédure?
Le sujet a été verrouillé.
Plus d'informations
il y a 8 ans 6 mois #52 par kevinig
oui...ton mode d'adressage ip est bien en DHCP???





et essaye encore cette fois-ci en désactivant ta carte wifi sur ton pc pour être sur qu'il passe vraiment que par le câble.

Retrouvez moi en ligne sur ps3! "DJK13"

merci de votre visite!
cliquer sur nos pub sa ne fait pas de mal ;)
Pièces jointes :
Le sujet a été verrouillé.
Plus d'informations
il y a 8 ans 6 mois #53 par toui
Oui, c'est bien en DHCP... je ne pige plus rien. J'ai enlevé le câble dsl, désactivé le wifi, brancher le pc par câble ethernet au modem (sur l'entrée ethernet jaune), appuyé sur le bouton reset, éteint-rallumé le modem avec le bouton reset maintenu, le led devient rouge, j'ouvre chrome, tape 192.168.1.1, mais rien. Impossible d'accéder à la page.

Pièces jointes :
Le sujet a été verrouillé.
Plus d'informations
il y a 8 ans 6 mois #54 par kevinig
ok..pas évident effectivement a tu essayer de le laisser se rallumer correctement et de faire un reset complet a se moment la et ensuit re-essayé?

si sa ne marche pas tu peut faire un ipconfig quand tu n'arrive pas a accéder a 192.168.1.1

Retrouvez moi en ligne sur ps3! "DJK13"

merci de votre visite!
cliquer sur nos pub sa ne fait pas de mal ;)
Le sujet a été verrouillé.
Temps de génération de la page : 0.123 secondes
Legetøj og BørnetøjTurtle